
    
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
    <head>
        <title>Bylo nebylo - Literární rozcestník Potápěč</title>
        <meta name="Content-Type" content="text/html; charset=utf-8" />
        <link rel="stylesheet" type="text/css" media="all" href="/frogman/cncat_config/themes/2011/style.css" />
        
        <meta name="description" content="Bylo nebylo" />
        
		
		<link rel="shortcut icon" href="http://kotrla.com/frogman/favicon.ico" type="image/x-icon"/>
		<meta name="googlebot" content="literatura, knihy, spisovatelé, autoři, próza, poezie, česká literatura, světová literatura, beletrie, román, literature, books, literary links, czech literature, poetry, writing, authors, literatura, časopisy, poezie, básně, beletrie, próza, Czech fiction, poems, genres, Czech literature, Czech writers" />
	    <meta content="no-cache" http-equiv="pragma" />
	    <meta name="robots"content="all" />
	    <meta name="revisit" content="7 days" />
	    <meta name="resource-type" content="document" />
	    <meta name="author" content="Pavel Kotrla" />
	    <meta http-equiv="content-language" content="cs" />
	    <meta http-equiv="cache-control" content="public" />
		<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /> 
		<meta name="DC.Title" content="Potápěč" /> 
		<meta name="DC.Title.alternative" content="Literární rozcestník" /> 
		<meta name="DC.Subject" scheme="PHNK" content="literatura" /> 
		<meta name="DC.Subject" scheme="PHNK" content="literární věda" /> 
		<meta name="DC.Subject" scheme="PHNK" content="filozofie " /> 
		<meta name="DC.Subject" scheme="MDT_MRF" content="82" /> 
		<meta name="DC.Subject" scheme="MDT_MRF" content="82.0" /> 
		<meta name="DC.Subject" scheme="MDT_MRF" content="101" /> 
		<meta name="DC.Subject" scheme="MDT_MRF" content="(0.034.2)004.738.12" /> 
		<meta name="DC.Subject" scheme="MDT_MRF" content="(0.034.2:051)" /> 
		<meta name="DC.Subject" scheme="MDT_KON" content="82 Literatura. Literární život" /> 
		<meta name="DC.Subject" scheme="MDT_KON" content="800 Literature" /> 
		<meta name="DC.Description.abstract" content="Váš dýchací přístroj ve světě literatury" /> 
		<meta name="DC.Publisher" content="Pavel Kotrla" /> 
		<meta name="DC.Date" content="1998-" /> 
		<meta name="DC.Format" scheme="IMT" content="text/xml" /> 
		<meta name="DC.Format.medium" content="computerFile" /> 
		<meta name="DC.Identifier" content="http://kotrla.com/frogman" /> 
		<meta name="DC.Language" scheme="RFC3066" content="cze" />
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-770236-1', 'auto');
		ga('send', 'pageview');
		</script>	
    </head>
    <body>

    


    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" background="http://kotrla.com/frogman/cncat_config/themes/frogman/images/green_black.gif">
    <tr>
      <td>&nbsp;</td>

      <td width="666" align="center"><a href="http://kotrla.com/frogman/"><img src="http://kotrla.com/frogman/cncat_config/themes/frogman/images/zahlavi.gif" width="666" height="118" alt="Potápěč - váš dýchací přístroj ve světě literatury" title="Potápěč - váš dýchací přístroj ve světě literatury" border="0" /></a></td>
      <td>&nbsp;</td>
    </tr>
  </table>



    <table id="top" width="100%">
        <tr><td id="title">
            Literární rozcestník Potápěč
        </td><td id="control">
        <table align="right">
            <tr><td>
                    <a href="http://kotrla.com/frogman/">Katalog</a> &nbsp; 
                    <a href="http://kotrla.com/frogman/?action=add"><strong>Přidat odkaz</strong></a> &nbsp; 
                    <a href="http://kotrla.com/frogman/?action=add_article"><strong>Přidat článek</strong></a> &nbsp; 
                    <a href="/frogman/cncat_admin/">Administrace</a> &nbsp; 
                    <a href="http://kotrla.com/frogman/?action=map">Mapa stránek</a> &nbsp; 
                    <br />&nbsp;
            </td><td>
                    
            <form action="http://kotrla.com/frogman/?action=search" method="get" id="cn_search">
                <input type="text" name="cn_query" size="20" class="text" value="" />
                <input type="submit" value="Hledat" class="submit" onclick="submitSearchForm(0)" />
            </form>
            <script type="text/javascript">
            //<![CDATA[
              function submitSearchForm(furl)
              {     
                  var search_form = document.getElementById('cn_search');
                  var cn_query_value  = search_form.elements[0].value.replace(/[<>\\/&%+]+/g, "");  
                  if(furl > 0)
                  { 
                      search_form.action += cn_query_value;
                      search_form.method = "post";
                      search_form.submit();
                  } 
                  else
                  {
                      search_form.action += "&cn_query=" + cn_query_value;
                      search_form.method = "post";
                      search_form.submit();
                  }
              }
              //]]>
            </script> 


                    
            </td></tr>
        </table>
        </td></tr>
    </table>
    
        <center><!--pak-->
<center>    
  <div id="sklikReklama_7272"></div>
  <script type="text/javascript">
      var sklikData = { elm: "sklikReklama_7272", zoneId: 7272, w: 728, h: 90 };
  </script>
  <script type="text/javascript" src="http://out.sklik.cz/js/script.js"></script>       
 </center>
<!--pak--> </center>
    


    <table width="100%">
    <tr><td width="50%" style="padding: 0 20px;">
        <table style="margin: 0 auto;"><tr><td><a href="http://kotrla.com" title="Sazba knih, časopisů, tisk a internetové stránky">
<img src="http://kotrla.com/sazba_knih_casopisu_200.gif" alt="Sazba knih, časopisů, tisk a internetové stránky" width="200" height="200" />
</a>

<!--
<div class="blogy">

<h3><a href="http://kotrla.com/pmpro/">Pavel Kotrla - blog</a></h3>
    <p><a href="http://kotrla.com/pmpro/2017/01/jurta-otevrena/" title="Jurta otevřena">Jurta otevřena</a><br /><p><a href="http://kotrla.com/pmpro/2017/01/ledopad-v-bradnem-potoce/" title="Ledopád v Bradném potoce">Ledopád v Bradném potoce</a><br /><p><a href="http://kotrla.com/pmpro/2017/01/lezsek-engelking-muzeum-detstvi-a-jine-basne/" title="Leszek Engelking: Muzeum dětství a jiné básně">Leszek Engelking: Muzeum dětství a jiné básně</a><br /><p><a href="http://kotrla.com/pmpro/2017/01/robert-hlavica-lovy-beze-zbrani-aneb-jak-se-foti-divoka-zver/" title="Robert Hlavica: Lovy beze zbraní aneb „Jak se fotí divoká zvěř“">Robert Hlavica: Lovy beze zbraní aneb „Jak se fotí divoká zvěř“</a><br /><p><a href="http://kotrla.com/pmpro/2016/12/ze-krtu-basnicke-sbirky-milire-klary-goldstein/" title="Ze křtu básnické sbírky Milíře Kláry Goldstein">Ze křtu básnické sbírky Milíře Kláry Goldstein</a><br /><p><a href="http://kotrla.com/pmpro/2016/12/cerstve-upeceno-bystricka-2016/" title="Čerstvě upečeno: Bystřička (2016)">Čerstvě upečeno: Bystřička (2016)</a><br /><p><a href="http://kotrla.com/pmpro/2016/12/zemrel-zdenek-hartinger-1938-2016/" title="Zemřel Zdeněk Hartinger (1938-2016)">Zemřel Zdeněk Hartinger (1938-2016)</a><br />
</div><!--end blogy-->
-->

<br>
<!-- Kontextová reklama Sklik -->
<div id="sklikReklama_32644"></div>
<script type="text/javascript">
    var sklikData = { elm: "sklikReklama_32644", zoneId: 32644, w: 200, h: 400 };
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script>


<div class="blogy">
<h3><a href="http://www.kulturni-noviny.cz">Kulturní noviny</a></h3>
    <p><a href="http://www.kulturni-noviny.cz/permalink/19238?md5sum=a431529926a868af798a6ddaa540abac" title="Miloš Forman – osud viděný zblízka (1. část)">Miloš Forman – osud viděný zblízka (1. část)</a><br /><p><a href="http://www.kulturni-noviny.cz/permalink/19229?md5sum=d7f0f7c5d50ef437a1a9bef2736f58d3" title="Nakonec japonec Kulturní noviny">Nakonec japonec Kulturní noviny</a><br /><p><a href="http://www.kulturni-noviny.cz/permalink/19226?md5sum=b4bab651a1fec3ac9de6243a35f360d4" title="Počteníčko: Zpráva ze služební cesty">Počteníčko: Zpráva ze služební cesty</a><br /><p><a href="http://www.kulturni-noviny.cz/permalink/19187?md5sum=6414d5a35ff58a73426ac325ba572037" title="Nesmějme se konzervativním, zpomalme, abychom scelili peloton">Nesmějme se konzervativním, zpomalme, abychom scelili peloton</a><br /><p><a href="http://www.kulturni-noviny.cz/permalink/19182?md5sum=51e199460bb0bc1490bf247bb2f69e03" title="Vyhlášení prvního ročníku Ekopubliky">Vyhlášení prvního ročníku Ekopubliky</a><br /><p><a href="http://www.kulturni-noviny.cz/permalink/19176?md5sum=72e9597abb80f325ae73c3be68ae444e" title="Moudrost je nesežratelná">Moudrost je nesežratelná</a><br /><p><a href="http://www.kulturni-noviny.cz/permalink/19163?md5sum=9ec41f39217516f582bab099c64e6a48" title="Počteníčko: Černá slepice">Počteníčko: Černá slepice</a><br /></div></td></tr></table>
    </td><td width="600">
        <table class="pagetitle" style="margin: 10px auto 0 auto;" width="600">
            <tr><td class="title">
                Popis stránek
            </td><td class="clear"></td></tr>
        </table>
        <table id="ext">
            <tr><td class="name" colspan="2"></td></tr>
        
            <tr><td class="text" colspan="2"><h3>Bylo nebylo</h3></td></tr>
            <tr><td class="name">URL stránek:</td><td class="text">
            <div style="overflow: hidden;">
                
                    <a target="_blank" href="http://bylonebylo.com/"><strong>http://bylonebylo.com/</strong></a>
                
                
                
            </div>
            </td></tr>
            <tr><td class="name" colspan="2">Kategorie:</td></tr>
            <tr><td class="text" colspan="2">
                    
<ul>
<li><a href="http://kotrla.com/frogman/?c=9">Literatura ::: Česká literatura ::: Nakladatelství a vydavatelství</a></li>
</ul>

            </td></tr>
            <tr><td class="name" colspan="2">Popis:</td></tr>
            <tr><td class="text" colspan="2">Poezii, ale i autorské knihy, knížky pro děti i beletrii pro dospělé v pečlivé grafické úpravě, případně ručně vázané</td></tr>
            
            
            <tr>
                <td class="name">Hlasy moderátorů:</td>
                <td class="text">
                    
                        Ne
                    
                </td>
            </tr>
            
            <tr>
                <td class="name">Hodnocení uživatelů:</td>
                <td class="text">
                    
                        Ne
                    
                </td>
            </tr>
            
            <tr><td class="name">Počet přístupů do katalogu:</td><td class="text">0</td></tr>
            <tr><td class="name">Počet odchozích z katalogu:</td><td class="text">0</td></tr>
            
            
    
        <tr><td class="name" colspan="2"><a name="comments"></a>Komentáře:</td></tr>
        <tr><td class="text" colspan="2"><em>Žádné komentáře</em></td></tr>
    
    
    <tr><td colspan="2" class="text">

    </td></tr>

    <tr><td colspan="2" class="text">
        <a name="form"></a>
        

        <form action="#form" method="post">
        
            <p><strong>Přidat komentář:</strong></p>
            Jméno:<br /><input type="text" class="text" name="author_name" size="30" value="" /><br />
            E-mail:<br /><input type="text" class="text" name="author_email" size="30" value="" />
            <p>Komentář:<br /><textarea name="text" rows="4" cols="50"></textarea></p>
        
        
            <a name="vote"></a>
            <p>Vaše hodnocení:
            <select name="vote">
                <option value="0">- Ne -</option>
                <option value="1" >1</option>
                <option value="2" >2</option>
                <option value="3" >3</option>
                <option value="4" >4</option>
                <option value="5" >5</option>
                <option value="6" >6</option>
                <option value="7" >7</option>
                <option value="8" >8</option>
                <option value="9" >9</option>
                <option value="10" >10</option>
            </select>
            </p>
        
        <table border="0">
        
        <tr><td colspan="2" class="name">Opište, prosím, číslo, které vidíte na obrázku.:</td></tr>
        <tr>
            <td class="name"><img src="/frogman/cncat_code.php?1487765879" alt="" onclick="this.src='/frogman/cncat_code.php?'+Math.random();" /></td>
            <td class="field"><input type="text" class="text" name="captcha_code" value="" /></td>
        </tr>

        </table>
        
            <input type="submit" name="doPost" value="Poslat" class="submit" />
        
        </form>
    </td></tr>

        
            
            <tr><td class="name" colspan="2"></td></tr>
        </table>
        <table style="margin: 0 auto;" width="600">
            <tr><td>
                <div style="color: gray; font-size: 90%;">Powered by <a onclick="window.open(this.href);return false;" href="http://www.cn-software.com/en/cncat/" style="color: gray;">CNCat 4.4.2</a></div>
            </td></tr>
        </table>
    </td><td width="50%" style="padding: 0 20px;">
        
    </td></tr></table>

    

    <table id="bottom" width="100%">
        <tr>
        
        </tr>
    </table>

<!-- pak -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20866282 = new Ya.Metrika({id:20866282,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20866282" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	<div align="center">
<div id="zapati">
        • <a href="index.php">POTÁPĚČ
        </a>• <a href="http://casopis-texty.cz">TEXTY</a> • <a href="http://casopis-texty.cz/texty/Book/skript.html">SCRIPTORIUM</a>

        • <a href="http://www.aluze.cz">ALUZE</a> • <a href="http://kotrla.com/pmpro">[PAK] - BLOG PAVLA KOTRLY</a> • <a href="http://foto.kotrla.com">FOTOGRAFIE</a>  • <a href="http://recenze.kotrla.com">RECENZE</a> • <a href="http://kotrla.com">KOTRLA.COM</a> •
</div>
<!--konec id zapati-->

<!--začátek id copy-->
	<div id="copy"> 
	&copy; design &amp; provoz: <a href="http://kotrla.com">Pavel Kotrla</a> (1998-2013); 

	<a href="http://www.cn-software.com/en/cncat/" title="Powered by CNCat 4.x (CN-Software © 2002 - 2011)"> Powered by CNCat 4.x</a> (2002-2013);
	počet přístupů od 14. 02. 2002:&nbsp;
	
	<script language="javascript" src="http://counter.cnw.cz/textcounter.cgi?pkotrla&amp;8&amp;t1&amp;&amp;on" type="text/javascript" ></script>    	
	</div>	
            <!--začátek literární weby-->


          <p><a href="http://casopis-texty.cz" title="TEXTY - Literární časopis"><img src="img/textybut.gif" alt="Časopis Texty" width="88" height="31" border="0" /></a>&nbsp;&nbsp;<a href="http://kotrla.com/pmpro"><img src="img/pak.gif" alt="[pak] - poznámkový blok Pavla Kotrly" width="88" height="31" border="0" longdesc="http://kotrla.com/pmpro" /></a>&nbsp;&nbsp;<a href="http://casopis-texty.cz/texty/Book/skript.html"><img src="img/scriptbut01.gif" alt="Host" width="88" height="31" border="0" longdesc="http://www.hostbrno.cz" /></a>&nbsp;&nbsp;<a href="http://www.czechlit.cz/"><img src="img/portal_ceske_literatury.gif" alt="Portál české literatury" width="88" height="31" border="0"></a>&nbsp;&nbsp;<a href="http://www.pwf.cz/"><img src="img/pwf.gif" alt="Festival spisovatel&#367; Praha" width="88" height="31" border="0" /></a>&nbsp;&nbsp;<a href="http://www.aluze.cz/"><img src="img/aluze.gif" alt="Aluze - revue pro literaturu, filozofii a jiné" width="88" height="31" border="0" /></a></p>
        <p><a href="http://www.dobraadresa.cz"><img src="img/dobraadresa.gif" alt="Dobrá adresa" width="88" height="31" border="0" longdesc="http://www.dobraadresa.cz" /></a>&nbsp;&nbsp;<a href="http://www.almanachwagon.cz" target="_blank"><img src="img/wagon.gif" width="90" height="30" alt="Wagon" border="1" /></a>&nbsp;&nbsp;<a href="http://www.revuepandora.cz/" target="_blank"><img src="img/pandora.gif" width="88" height="31" alt="Revue Pandora" border="1" /></a>&nbsp;&nbsp;<a href="http://www.hostbrno.cz"><img src="img/host.gif" alt="Host" width="88" height="31" border="1" longdesc="http://www.hostbrno.cz" /></a></p>
        <!--konec literární weby-->
     
    <!-- statistika -->
    
<!-- toplist.cz -->
<a HREF="http://www.toplist.cz/" target="_top"><img SRC="http://www.toplist.cz/dot.asp?id=53922" BORDER="0" ALT="" WIDTH="1" HEIGHT="1" /></a>
<!-- toplist.cz - konec -->

<!-- NAVRCHOLU.cz -->
<script language="JavaScript" type="text/javascript">
<!--
pxDepth = screen.pixelDepth;
if (!(pxDepth > 0))
        pxDepth = screen.colorDepth;
if (!(pxDepth > 0))
        pxDepth = 0;
document.write("<img src="http://hit.navrcholu.cz/hit?id=00062659;n=1;screenx=" + screen.width + ";screeny=" + screen.height + ";cdepth=" + pxDepth + ";ref=" + escape(top.document.referrer) + "" width="1" height="1" alt="">");
// -->
</script>
<noscript>
<img src="http://hit.navrcholu.cz/hit?id=00062659;n=1" width="1" height="1" alt="" border="0" />
</noscript>
<!-- NAVRCHOLU.cz - konec -->
<!-- statistika konec -->

<!-- pak -->    
	</body>
</html>  

